1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Akku hinüber?!

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von amfan, 12.11.06.

  1. amfan

    amfan Idared

    Dabei seit:
    12.05.06
    Beiträge:
    27
    Hallo, ich hab folgendes Problem: nun habe ich mein MBP seit einem halben Jahr und seit wenigen Tagen spinnt der Akku. Erst wurde mir angezeigt,dass er zu 100 Prozent geladen ist, bis er dann plötzlich ausging. Sprich, er hat die Anzeige des Status nicht angepasst und ging dann (nach normaler "Lebensdauer") aus. Das Aufladen anschließend verlief seitens der Anzeige normal, jedoch wurde er viel zu schnell wieder "voll". Seit heute wird mir angezeigt,dass gar kein Akku vorhanden ist, obwohl er eingelegt ist und kein Wackelkontakt besteht. Der Akku scheint auch leer zu sein, da mein Apple nicht aus dem Ruhezustand wieder erwacht ist, sondern durch einen Neustart und der Selbsttest des Akkus keine gelben Lichter zum Glühen anregte. Der Akku wurde normal entladen und beladen, hat über 100 Zyklen durch. Klingt doch nach einem defekten Akku?! Wird Apple den Akku kostenlos austauschen? Schließlich ist eine so kurze Lebensdauer bei einem Akku doch nicht normal?! Gruß, Saskia
     
  2. ametzelchen

    ametzelchen Rheinischer Bohnapfel

    Dabei seit:
    04.01.04
    Beiträge:
    2.453
    Moin,

    guck mal hier
    Einen Versuch ist es wert, die PMU zu resetten.
     
  3. amfan

    amfan Idared

    Dabei seit:
    12.05.06
    Beiträge:
    27
    hm, verlier ich da irgendwelche daten bei? der artikel klingt etwas furchteinflößend;)
     
  4. ametzelchen

    ametzelchen Rheinischer Bohnapfel

    Dabei seit:
    04.01.04
    Beiträge:
    2.453
    Nee, Datenverlust ist imho nicht zu befürchten.
     
  5. amfan

    amfan Idared

    Dabei seit:
    12.05.06
    Beiträge:
    27
    hm. ich habs gemacht. (ne art "rückmeldung" bekommt man dabei ja wohl nicht?! ). hat aber nichts gebracht.... lg, saskia
     
  6. processus

    processus Kaiser Wilhelm

    Dabei seit:
    15.09.06
    Beiträge:
    176
    Hai,

    diesselbe Symptomatik hatte ich bei meinem mbp auch. Bei Apple angerufen, am nächsten Tag war ein neuer Akku da. Seitdem funktioniert wieder alles so, wie es soll.
     
  7. LadeSchale

    LadeSchale Gast

    Hallo.

    Schau mal hier ob dein Akku davon betroffen ist, wenn dein MBP ein halbes Jahr alt ist könnte es gut sein das du einen dieser btroffenen Akkus hast.
     
  8. apple-byte

    apple-byte Jakob Lebel

    Dabei seit:
    22.12.05
    Beiträge:
    4.867
    mal bei 5% runterfahren und dann von DVD booten
    und dann warten, bis das Notebook ausgeht

    dann nach 1 Minute Netzteil rein und voll aufladen

    dann wieder booten
     
  9. amfan

    amfan Idared

    Dabei seit:
    12.05.06
    Beiträge:
    27
    danke für eure vorschläge.
    mein apple fällt nicht unter das austauschprogramm.
    einer neuer akku ist aber schon bestellt,nachdem ich kontakt mit dem örtlichen apple service center hatte;)

    lg,
    saskia
     
  10. m0kum

    m0kum Ribston Pepping

    Dabei seit:
    12.07.06
    Beiträge:
    296
    hatte die gleichen symptome... bei mir war der akku defekt! :)
     
  11. amfan

    amfan Idared

    Dabei seit:
    12.05.06
    Beiträge:
    27
    akku ist nun ausgetauscht. problem (hoffentlich) gelöst ;)
     
  12. Galileo

    Galileo Boskoop

    Dabei seit:
    14.11.04
    Beiträge:
    41
    Austausch Programm

    Ich hab das gleiche Problem mein Akku fällt allerdings auch in das Austausch - Programm von Apple.
     

Diese Seite empfehlen