1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Unsere jährliche Weihnachts-Banner-Aktion hat begonnen! Wir freuen uns auf viele, viele kreative Vorschläge.
    Mehr dazu könnt Ihr hier nachlesen: Weihnachtsbanner 2016

    Information ausblenden

Airport Mysterium

Dieses Thema im Forum "WLAN, Airport & TimeCapsule" wurde erstellt von 1.detektiv, 19.09.06.

  1. 1.detektiv

    1.detektiv Granny Smith

    Dabei seit:
    29.06.05
    Beiträge:
    14
    Hallo,

    Ich hab das schonmal unter Peripherie gepostet, aber das Thema ist in andere Bereiche gekippt, ohne dass ich irgendwas rausbekommen habe.

    Ist auch scheisse kompliziert, zumindest blick ich nicht mehr durch.

    Wenn jemand nen Tip hat, würde es mir sehr helfen!




    Ich habe seit einigen Wochen Probleme mit unserer Airport Extreme Station, und bin definitiv am Ende mit meinem Latein:



    Airport Netwerk mit DSL Anschluß

    1 Mac mini und 1 Powrbook G4, Airport Extreme als Router konfiguriert.
    System hat so 10 Monate tadellos funktioniert.

    Dann, ohne äußerliche Einwirkung (Kabel gezogen etc.) und ohne dass die Konfiguration geändert wurde, läuft die ganze Zeit oben neben dem Airport Symbol das Band „Daten mit PPPoE austauschen/Suche PPPoE Host“

    -Komplette DSL Einrichtung neu aufgebaut
    -T-Online angerufen: Leitung getestet, nach Problemen erkundigt.
    -T-Online Zugangsdaten überprüft, neu eingegeben.
    -Internet über Ethernetkabel direkt von Mac zu DSL Modem funktioniert!
    -Ethernetkabel zwischen Airport und DSL Modem ausgetauscht

    -Netzwerkeinstellungen für Rechner und Basisstation überprüft.
    -Airport Extreme Station mehrmals auf Werk zurückgesetzt und Netzwerk komplett neu angelegt.

    -Apple Care Hotline angerufen, Artikel zur Airport Fehlerbehebung bekommen,
    durchgearbeitet (5Minuten Netztrennung, und gestaffelter Neustart der Komponennten, TCP/IP Einstellungen überprüft, IP Informationen neu konfiguriert, DHCP Lease erneuert...)

    -Airport Station zu Apple eingeschickt, die haben gesagt, bei ihnen hat der Internetzugang mit Testdaten funktioniert.


    Bei mir geht nach wie vor keine Einwahl...


    Hier noch die Screenshots der Airport und Airport Extreme Konfigurationen:

    AirportExtreme:
    [​IMG]

    [​IMG]

    [​IMG]

    Airport:

    [​IMG]


    Vielen Dank für jede Antwort im Voraus,

    Grüße


    Jonas
     
    #1 1.detektiv, 19.09.06
    Zuletzt von einem Moderator bearbeitet: 30.01.07
  2. Stargate

    Stargate Weisser Rosenapfel

    Dabei seit:
    16.05.04
    Beiträge:
    782
    >Vielen Dank für jede Antwort im Voraus,

    Zumindest nach dem ersten Bild, steckt in deiner Airport Extreme, meiner bescheidenen Meinung nach, kein DSL-Modem am WAN! (nicht LAN!!) Port der Basis.

    Buchsen vertauscht? Kommt in der besten Familie vor :)

    Ansonsten würde man schon hier die DNS-Server der Telekom unter DNS sehen..

    Keine DSL Leitung, keine Einwahl.

    (Ach und noch etwas, 8 mal falsches Passwort bei der Einwahl ergibt eine freundliche 24 Stunden Sperre bei T-Online)
     
  3. 1.detektiv

    1.detektiv Granny Smith

    Dabei seit:
    29.06.05
    Beiträge:
    14
    Leider nein

    Hm, nein ich glaube ncht, das gibt doch jedesmal einen Warnhinweis wenn du's in der falschen Buxe hast. Hatte bim Screenshot wahrschinlich das Ethernet Kabel direkt am Mac, sonst wär ich ja nicht ins Netz gekommen.

    Vielen Dank trotzdem
     
  4. pin

    pin Jonathan

    Dabei seit:
    21.10.04
    Beiträge:
    83
    schau mal hier
    vielleicht is da was dabei, was dir hilft.
    bei mir war die express defekt

    greetz
    pin
     
  5. polyesterday

    polyesterday Stechapfel

    Dabei seit:
    22.06.04
    Beiträge:
    157
    Das einzige was mir aufgefallen ist, ist die DNS-Server-Einstellung. DNS-Server 10.0.1.1 geht schon mal garnet, dein AirPort ist ja kein DNS-Server.
     
  6. Barth

    Barth Idared

    Dabei seit:
    08.08.05
    Beiträge:
    25
    Hallo Jonas,

    habe jetzt Exakt das selbe Problem,was half den bei Dir letztendlich?

    Grüße
    Barth
     
  7. thumax

    thumax Gast

    Wieso nicht?
     
  8. polyesterday

    polyesterday Stechapfel

    Dabei seit:
    22.06.04
    Beiträge:
    157
    Weil er zu Hause wohl kaum einen DNS-Server auf seinem Mac betreibt?
     

Diese Seite empfehlen