1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Adium

Dieses Thema im Forum "Chatprogramme & VoIP" wurde erstellt von Decius Julius, 11.10.06.

  1. Hallo, ich habe ein problem mit Adium, und zwar, ich schaffe es nie mich mit einzuloggen.
    Hab es mehr mals schon installiert, und bei miener schweater funktioniert es, aber sie hat vergessen wie sie es gemacht hat.
     
  2. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Hast du denn deinen ICQ/MSN/etc Account eingefügt?
     
  3. Ja, ICQ und MSN
     
  4. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Also normalerweise musst du unter Status->statusmenü bearbeiten-> konten-> unten links + klicken und konten hinzufügen
     
  5. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Und? Klappt's?
    Oder gibt es noch Probleme?
     
  6. Nein, das ist nicht das Problem: ich habe schon mein Konot drauf, aber er schafft es nicht sich drauf einzuloggen
     
  7. pumpkin

    pumpkin Gelbe Schleswiger Reinette

    Dabei seit:
    01.11.04
    Beiträge:
    1.764
    .
     
    #7 pumpkin, 11.10.06
    Zuletzt bearbeitet: 07.10.07
  8. gloob

    gloob Wilstedter Apfel

    Dabei seit:
    31.01.05
    Beiträge:
    1.915
    is denn der port für icq vielleicht durchn router oder so blockiert???
     
  9. weis ich nicht, aber msn funktioniert auch nicht
     
  10. Und fürs neu installieren hab ich auch schon probiert
     
  11. kann mir irgendjemand seine einstellungen schicken?
     
  12. gloob

    gloob Wilstedter Apfel

    Dabei seit:
    31.01.05
    Beiträge:
    1.915
    geht deiner schwester denn mit ihrem icq über den selben router online? habt ihr überhaupt einen router? oder nutzt deine schwester einen anderen benutzer auf dem selben rechner wie du?
     
  13. ja, sie benutz einen anderen Benutzer, abe sie benutzt nur MSN, aber es funktioniert bei mir auch nicht.
     
  14. gloob

    gloob Wilstedter Apfel

    Dabei seit:
    31.01.05
    Beiträge:
    1.915
    hab dir mal schnell die einstellungen von mir ausm adium kopiert.
    vielleicht liegt es daran
     
    #14 gloob, 11.10.06
    Zuletzt bearbeitet: 31.10.06
  15. Robby

    Robby Doppelter Prinzenapfel

    Dabei seit:
    09.10.05
    Beiträge:
    438
    Das sind die Einstellungen, die auch ich habe und bei mir funktioniert's.
     

Diese Seite empfehlen