1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Adium-Probleme bei Netgear Router

Dieses Thema im Forum "Chatprogramme & VoIP" wurde erstellt von ddc21, 28.01.07.

  1. ddc21

    ddc21 Granny Smith

    Dabei seit:
    28.01.07
    Beiträge:
    12
    Ich habe ein MacBook Pro und seit neuestem den Netgear Router(Vollständige Produktbezeichnung: 54 Mbps ADSL Modem Wireless Router Model DG834G).
    Seitdem ich über diesen Router Ins INternet gehe,Funtioniert mein Adium nicht mehr richtig, es meldet mich im Minutentakt an und ab,dazu kommt noch,dass es ca. 5 bis 10 min dauert bis sich eine Internetverbindung nach dem Hochfahren aufbaut.
    Hängt das vielleicht mit der Firewall zusammen?
    Kann mir jemand einen Rat dazu geben?
     
  2. RoyalKnight

    RoyalKnight Cox Orange

    Dabei seit:
    08.12.05
    Beiträge:
    99
    Kommst du zufällig aus Österreich und verwendest das Netgear-Teil zur ADSL-Einwahl?
     
  3. ddc21

    ddc21 Granny Smith

    Dabei seit:
    28.01.07
    Beiträge:
    12
    ich komme nicht aus österreich sondern aus deutschland,und ich benutze den netgear router zur adsl einwahl.
     
  4. RoyalKnight

    RoyalKnight Cox Orange

    Dabei seit:
    08.12.05
    Beiträge:
    99
    Dann kann ich dir leider nicht helfen. Bei uns funktionieren nämlich Netgear-Router nicht (ordentlich). Du könntest überprüfen, ob die Verbindung mit dem Internet überhaupt besteht und ob die Verbindung immer (im Minuten- bis Studentakt) unterbricht, wie es bei uns der Fall mit Netgear-Produkten der Fall ist und ob der Router Probleme mit der Einwahl hat, sprich relativ lange braucht, bis er eine Verbindung herstellen kann.
     
  5. TinaTK

    TinaTK Gast

    Mein netgear-Router funktionierte einwandfrei… bis mein Sohn mit adium zu chatten anfing. Dann ist nach kurzer Zeit von keinem der Rechner mehr ein Zugang zum Internet möglich.
    Wo kann ich überprüfen, ob die Verbindung im Minuten- oder Stundentakt unterbricht?
    Antworten bitte bitte für Netzwerk-Laien.
     
  6. Fullspeedahead

    Fullspeedahead Strauwalds neue Goldparmäne

    Dabei seit:
    26.05.06
    Beiträge:
    634
    @TinaTk in der Routerkonfiguration nachschauen

    ansonstn evt. mal Firmwareupgrade des Routers machen und Adium auf nen andern Port einstellen... bzw. den icq oder msn port ändern das kann man unter dein Konteneinstellungen
    (Adium die neueste Version nutzen)
     
  7. TinaTK

    TinaTK Gast

    … auf nen andern Port einstellen... bzw. den icq oder msn port ändern das kann man unter dein Konteneinstellungen

    Adium läuft zur Zeit auf Port 5190. Welchen soll ich denn wählen?
    1000Dank:)
     
  8. Johnson

    Johnson Auralia

    Dabei seit:
    07.08.05
    Beiträge:
    198
    Ich hab mir die Chose bei ddc21 mal angesehen (nicht dass ich besonders qualifiziert wäre), allerdings habe ich festgestellt, dass die Internetverbindung GENERELL im Minutentakt unterbrochen wird, also nicht exklusiv bei Adium.

    Es läuft ein paar Minuten, dann ein paar Momente nicht, dann wieder... voll strange.
     
  9. ddc21

    ddc21 Granny Smith

    Dabei seit:
    28.01.07
    Beiträge:
    12
    Lösung des Problems

    Mein problem mit dem netgear router ist endlich gelöst!!!!!
    Habe bei meinem Internetanbieter angerufen und die technik abteilung konnte mir telefonisch helfen.
    Die internetverbindung wurde alle fünf minuten unterbrochen,weil unter den router konfigurationen unter Grundeinstellungen das Zeitlimit für Leerlauf auf fünf minuten eingestellt war.
    man musste diesen wert einfach nur auf null stellen,und nun wird nichts mehr unterbrochen sondern ich habe ab jetzt endlich eine durchgängige internetverbindung.
    Da kann man mal sehen: riesiges problem aber eine winzig kleine lösung!
     

Diese Seite empfehlen