1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Acrobat8 Icon hüpft immer im Dock

Dieses Thema im Forum "Grafikbearbeitung & Layout" wurde erstellt von Lemming, 26.07.07.

  1. Lemming

    Lemming Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    22.02.04
    Beiträge:
    410
    Hallo,
    seit CS3 passiert es immer, öffne ich etwas in Acrobat und wechsle dann zu einem anderen Programm, dass das Icon nach kurzer Zeit im Dock hüpft. Acrobat will aber eigentlich nichts von mir. Was soll das?

    Gruß Lemming
     
  2. speci

    speci Schweizer Glockenapfel

    Dabei seit:
    21.10.06
    Beiträge:
    1.372
    Das habe ich auch. Sogar wenn ich die PDF schon geschlossen habe...
     
  3. wescom

    wescom Rheinischer Krummstiel

    Dabei seit:
    05.08.06
    Beiträge:
    377
    bei mir macht er es nur, wenn im hintergrund ein update für den reader läuft...
    ist es fertig, hört er auf zu hüpfen
     
  4. luxuz

    luxuz Gast

    Sehr unangenehm, bei mir auch immer, Update hin oder her.
     
  5. jensche

    jensche ̈Öhringer Blutstreifling

    Dabei seit:
    27.10.04
    Beiträge:
    5.570
  6. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Das Problem hab ich nicht nur mit Acrobat, sondern auch mit iChat! Und es hört auch so lange nicht auf, bis ich es angeklickt habe. :mad:
     
  7. jensche

    jensche ̈Öhringer Blutstreifling

    Dabei seit:
    27.10.04
    Beiträge:
    5.570
    mühsam....
     
  8. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Hat hier keiner eine Lösung parat? Mittlerweile hab ich das nicht nur bei iChat, sondern auch bei iTunes, Mail und Photoshop. Dieses blöde Hüpfen regt mich auf!
     
  9. jensche

    jensche ̈Öhringer Blutstreifling

    Dabei seit:
    27.10.04
    Beiträge:
    5.570
    bei mir hüpft auch acrobat...
     
  10. Seehas

    Seehas Auralia

    Dabei seit:
    21.10.07
    Beiträge:
    196
    ... und Firefox bei mir.

    Fröhliches Hüpfen wünscht
    Seehas
     
  11. joey23

    joey23 Mecklenburger Königsapfel

    Dabei seit:
    26.11.06
    Beiträge:
    9.736
    Hier hüpft nichts ..
     
  12. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Wenn es so weiter geht, blende ich mein Dock komplett aus. Das geht einem ja an die Nerven. :(
     
  13. Dante101

    Dante101 Ralls Genet

    Dabei seit:
    11.10.05
    Beiträge:
    5.052
    Bringt es eventuell etwas, die Option "Öffnen von Programmen animieren" unter Systemeinstellungen/Dock zu deaktivieren?
     
  14. Kenso

    Kenso Pomme au Mors

    Dabei seit:
    05.12.07
    Beiträge:
    869
    bringt doch nix! bei ausgeblendeten Docks siehst du trotzdem alle hüpfende Programmicons! Den Vorschlag von Dante hab ich allerdings noch nicht probiert, kommt aber für mich auhc nicht in Frage, denn eigentlich möchte ich das Hüpfen beim Programmstart ja haben - aber eben nur beim Programmstart, und nicht irgendwann, wie es Acrobat tut.
     
  15. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Naja, hab ich dann auch gemerkt. Jetzt hüpfen Acrobat, iTunes, iChat und Photoshop um die Wette. Vielleicht wieder irgendeine Kinderkrankheit.

    Die Idee von Dante hat bei mir leider auch nicht funktioniert.
     
  16. Tekl

    Tekl Fairs Vortrefflicher

    Dabei seit:
    01.06.05
    Beiträge:
    4.622
    Man kann das Hüpfen auch generell deaktivieren (Systemeinstellungen).
     
  17. Dante101

    Dante101 Ralls Genet

    Dabei seit:
    11.10.05
    Beiträge:
    5.052
    Wenn Du nicht das gemeint hast, was ich in Post #13 geschrieben hab, bin ich jetzt neugierig.
     
  18. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Ddas hab ich versucht. Und hab dann nochmal iChat gestartet (weil dort dieses Gehüpfe direkt am Anfang kommt, bei den anderen passiert das hin und wieder). Und dann kam wieder kurz das Gehüpfe. Aber sobald man das Icon angeklickt hat, wie schon beschrieben, ist alles okay. Uff. Dieser Rechner macht mich manchmal wahnsinnig.
     
    #18 Ephourita, 19.02.08
    Zuletzt bearbeitet: 19.02.08
  19. Tekl

    Tekl Fairs Vortrefflicher

    Dabei seit:
    01.06.05
    Beiträge:
    4.622
    @Dante: Jo, das meinte ich. Mit Onxy kann man auch das Hüpfen bei Warnungen im Hintergrund deaktivieren.
     

Diese Seite empfehlen