1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

2 Monate MBP - keine Probleme / Fehler - bin ich alleine? ;)

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von b0rsten, 18.10.06.

  1. b0rsten

    b0rsten Gast

    Moin,
    ich bin nun "schon" seit zwei Monaten glücklicher Apple-User bzw. Apple-Switcher (zuvor 4-6 Jahre Linux und davor Windows). Ich bin natürlich auch fleißig hier in den Community am lesen und auch antworten, daher bemerke ich, dass irgendwie kein Tag vergeht, an dem nicht wieder ein "neues" bzw. alt bekanntes Problem beschrieben wird.

    Aber bei mir sind bisher weder Fehler noch Problem aufgetaucht. Kein nervigen Piepen / Rauschen / Pfeifen oder sonst was, kein Random-Shutdown (gibts das überhaupt beim MBP?), keine Hardwaredefekte und auch keine Software/MacOSX-Probleme. Alles läuft super, und das seit der ersten Minute...

    Bin ich nun damit recht alleine? oder gibt es auch "genug" unter euch, die auch keine Probleme und Fehler an / mit ihrem Produkt hatten?

    Ich hätte mir den Switch nicht schöner Vorstellen können :p
     
    Ephourita gefällt das.
  2. newmacuser24

    newmacuser24 Antonowka

    Dabei seit:
    27.12.05
    Beiträge:
    355
    Naja, das ist halt so in einem Forum. Hier posten eben nur Leute, die Fragen/Probleme haben und da hat man dann schon mal schnell den Eindruck, dass es keine funktionierenden Geräte gibt.
    Freu dich, dass du eins hast, bei mir hat es 4 Versuche gebraucht!
    Oftmals ist es auch so, dass jeder User ein anderes Bild von "perfekt" hat und so schnell die Meinungen auseinander gehen können. Zum Beispiel: Schließ dein MBP und kontrolliere das Spaltmaß zwischen Display und Gehäuse. Ist das links und rechts gerade? Ich denke nicht. Zumindest habe ich noch kein MBP gesehen, dass hier perfekt gewesen wäre. Ich habe das auch bei meinem MBP und mir ist es sofort aufgefallen. Ein Kumpel von mir hat das auch, aber er hat es gar nicht bemerkt, weil er eben nicht hingeschaut hat. Somit hat eben jeder verschiedene Vorstellungen, was die Perfektion seines MBP's betrifft.
    Glückwunsch dennoch an dich, dass du keine Probleme hattest/hast. Wenn sich das mal ändert bist hier natürlich gerne willkommen. ;)
    Meine Meinung ist dennoch, dass Apple mit dem MBP im Februar ein "Bananenprodukt" ausgeliefert und es beim Kunden hat reifen lassen. Hätte man die Dinger nicht im Februar, sondern erst im April ausgeliefert, hätte man den Kunden wahrscheinlich das Fiepen und andere Grausamkeiten erspart. Sicher hätten wir alle Geschimpft, weil sie uns hätten warten lassen, aber insgesamt wärs vielleicht besser gewesen. Das ist meine Meinung.
     
    dekular gefällt das.
  3. Knubbelmac

    Knubbelmac Bismarckapfel

    Dabei seit:
    05.06.06
    Beiträge:
    141
    Hab gleich nach der Vorstellung im Mai ein MacBook bestellt. Bisher auch keine Probleme bei täglicher Nutzung! :)
     
  4. b0rsten

    b0rsten Gast

    ich muss dich leider enttäuschen, der abstand zwischen "deckel" und "boden" ist links und rechts etwas weniger als 1mm... und mein auge/lineal geben mir nicht die möglichkeit noch genauer zu sein :) daher ist das optimal so ;)
     
  5. newmacuser24

    newmacuser24 Antonowka

    Dabei seit:
    27.12.05
    Beiträge:
    355
    Dann nochmals Glückwunsch :)
     
  6. chris_1923

    chris_1923 Gast

    ich habe für mich beschlossen, so groß die Sucht auch sein kann das neue Gerät sofort zu
    haben, halte ich mich erst zwei drei Monate zurück und bestelle erst dann.

    Bei mir war in den Raum gestellt einen Intel Mac zu kaufen, erste Wahl hierfür war der iMac20
    den ich in der 1,8GHz Power PC Version zu Hause hatte. Das einzige was mich an dem iMac störte war die fehlende FireWire 800 Schnittstelle, daher dann auch die Entscheidung für das
    17 MBP. Welches auch absolut fehlerfrei arbeitet, und all meine Erwartungen erfüllt.
     
  7. LuxusLux

    LuxusLux Tydemans Early Worcester

    Dabei seit:
    13.07.06
    Beiträge:
    388
    Ich bin so happy mit meinem MBP wie noch nie zuvor mit irgendeiner Dose. :-D Nur manchmal verstehe ich OS-X nicht richtig, weil ich von Windows gewohnt bin viel komplizierter zu denken. :-[ Nur mit iCal komme ich nicht klar. :eek:
    *lobeshymnenaufappleträllert* :p

    Aber der iPod ist viel zu anfällig. :mad: Ich fahr den dann mal grad zur Post.
     
  8. MaChris

    MaChris Rheinischer Winterrambour

    Dabei seit:
    25.07.06
    Beiträge:
    924
    Ich bin vor ca. 3 Monaten von Windows auf Mac umgestiegen und habe mit meinem MBP bisher noch keine Probleme gehabt und bin daher hoch zufrieden.
    Die einzigen "Schrecksekunden", die ich bisher hatte, waren letztlich Bedienerfehler. Liegt wohl daran, dass ich als alter Windows-Hase noch zu sehr um die Ecke denke.... und hier ist alles so easy..! :)
     
  9. Ephourita

    Ephourita Adams Parmäne

    Dabei seit:
    27.06.06
    Beiträge:
    1.297
    Ich hab auch keine Probleme!
    Ich liebe meinen Mac weil er mir gute Denste leistet.
    Ich bin glücklich!
     
  10. MacBookMan

    MacBookMan Carola

    Dabei seit:
    28.07.06
    Beiträge:
    115
    Ich habe meine MBP jetzt gut 2 Monate im Einsatz und bin total zufrfieden.
    Null Probleme, Fehler oder ähnliches. Das Teil ist einfach nur gut.
    Hatte vorher ein schwarzes MB. Das war im vergleich zum MBP, von der
    Verarbeitung her wiklich schlecht.
     
  11. Anindo

    Anindo Wagnerapfel

    Dabei seit:
    19.09.05
    Beiträge:
    1.583
    Also meins ist da annähernd perfekt und wenn es das nicht wäre, würde ich den Bildschirm etwas zurecht biegen. Nach diesem Test zu urteilen, ist gerade die Verarbeitung beim MBP weit besser als beim Powerbook. Da ich letzteres nie hatte, kann ich es nicht beurteilen.
     
  12. Kang00

    Kang00 Zwiebelapfel

    Dabei seit:
    17.06.06
    Beiträge:
    1.275
    Hm, ich bin eigentlich sehr zufrieden. Nur habe ich ein paar Probleme:

    - Wenn ich das MBP aufwecke, kommt immer der Bildschirm so wie ich ihn verlassen habe, kann aber nichts machen. Dann wird der Bildschirm für 5 Sekunden blau und dann kommt die Arbeitsoberfläche erst zurück und ich kann weiterarbeiten.

    - Meine Uhr verstellt sich die ganze Zeit von selbst, ich muss sie immer manuell, nach dem Hochfahren selbst richtig stellen, das NERVT. Vor Allem, weil dann alle Widgets von mir, die irgendwas mit Zeit zu tun haben, auch falsch gehen...

    Das wäre das was mich stört, sonst bin ich äusserst zufrieden. Falls jemand eine Lösung für mich weiß, dann wäre ich sehr froh. :)
     
  13. guy_incognito

    guy_incognito Oberdiecks Taubenapfel

    Dabei seit:
    20.09.06
    Beiträge:
    2.751
    @Kang00
    Zur Uhrzeit ... aktiviere doch mal die Zeitsynchronisation übers Internet unter Systemeinstellungen --> Datum/Uhrzeit ... vielleicht bringt das Abhilfe
    Aber eigentlich dürfte das nicht sein. Erinnert mich an meinen 13 Jahre alten 386er ... da ist aber vermutlich die Pufferbatterie am Ende ... das dürfte (theoretisch) bei dir ja nicht der Fall sein.

    Zum Bluescreen ( ;)): War da das Akku leer? Könnte mir vorstellen, dass der das System von der Festplatte wiederherstellt. Und das dauert einen Moment. *hmm*
     
  14. Kang00

    Kang00 Zwiebelapfel

    Dabei seit:
    17.06.06
    Beiträge:
    1.275
    Nein, weder das erste bringt was und das mit dem Bluescreen kommt immer, egal was ich mache...
     
  15. guy_incognito

    guy_incognito Oberdiecks Taubenapfel

    Dabei seit:
    20.09.06
    Beiträge:
    2.751
    Schau mal wie die Uhrzeit sich verändert; ob sich da irgendwelche Regelmäßigkeiten ergeben. Z.B. Wenn es 7 Stunden schläft und die Uhr geht dann sieben Stunden nach oder so.
    Vielleicht ist dein Rechner auch in einer anderen Zeitdimension gefangen. ;)
    Na den "Bluescreen" habe ich auch ... aber höchstens ein, zwei Sekunden (eher weniger).

    Oder stellt sich die Zeit dann rasch von selbst? Gerade die Widgets brauchen immer einen Moment, bis sie wieder richtig ticken.
     
  16. Kang00

    Kang00 Zwiebelapfel

    Dabei seit:
    17.06.06
    Beiträge:
    1.275
    Immer wenn ich den Rechner hochfahre geht die Uhr eine Stunde vor. Immer.
    Die Zeit stellt sich selbst nicht nach...
     
  17. guy_incognito

    guy_incognito Oberdiecks Taubenapfel

    Dabei seit:
    20.09.06
    Beiträge:
    2.751
    Bist du auch in der richtigen Zeitzone gelandet? Bzw. auch im richtigen Land (am besten Berlin nehmen), da es auch Länder gibt, die andere Sommerzeitregelungen haben (oder gar keine haben) ... aber das Datum stimmt?!
     
  18. Kang00

    Kang00 Zwiebelapfel

    Dabei seit:
    17.06.06
    Beiträge:
    1.275
    Datum stimmt, Zeitzone habe ich Berlin und auch mal zur Probe München gewählt, keine Veränderung... Danke, dass du dich so bemühst. :)
     
  19. TweeK

    TweeK Zuccalmaglios Renette

    Dabei seit:
    11.08.06
    Beiträge:
    259
    Kann mich auch nicht beklagen, hab mein Macbook Pro nun seit 2 Monaten und es läuft fehlerfrei!

    @Kang00 habe das selbige Problem, jedoch erst seit dem Update auf 10.4.8??

    mfg manuel
     
  20. guy_incognito

    guy_incognito Oberdiecks Taubenapfel

    Dabei seit:
    20.09.06
    Beiträge:
    2.751
    Kein Problem!

    Aber das Problem löst sich nicht. Was ich seltsam finde, dass es immer konstant eine Stunde ist.
     
    Kang00 gefällt das.

Diese Seite empfehlen