User fragen, Admin antwortet...

Dieses Thema im Forum "Apfeltalk Feedback" wurde erstellt von jesfro, 20.06.16.

  1. Hendrik Ruoff

    Hendrik Ruoff Ruhm von Kirchwerder

    Dabei seit:
    16.03.13
    Beiträge:
    10.898
    Ja in der Forenübersicht ist noch die normale Schrift. Wenn es überall gleich ist sieht das schon gut aus
     
  2. ChrisW90

    ChrisW90 Dülmener Rosenapfel

    Dabei seit:
    17.09.14
    Beiträge:
    1.658
    Die neue Schrift sieht top aus!

    An dieser Stelle der Dank speziell an @jesfro (natürlich auch ans restliche Apfeltalk-Team) für die ganze Mühe, die hier reingesteckt wird um das Forum aufrecht zu erhalten!
     
    ottomane gefällt das.
  3. ottomane

    ottomane Borowitzky

    Dabei seit:
    24.08.12
    Beiträge:
    9.061
  4. marcozingel

    marcozingel Hadelner Sommerprinz

    Dabei seit:
    07.12.05
    Beiträge:
    8.510
    Die Schrift ist nicht wirklich schön und irritiert ein wenig ;)
     
  5. ottomane

    ottomane Borowitzky

    Dabei seit:
    24.08.12
    Beiträge:
    9.061
    Ich will ja nicht ständig meckern, aber doch gerne Feedback geben: Die Seiten sind grundsätzlich nun ein Stück langsamer als zuvor. Die erste Serverantwort braucht immer 1-2 Sekunden (eher 2), auch wenn man nur ein Bild vergrößert, zitiert, editiert oder man über seine Hinweise hovert.

    Liegt das an Cloudflare? Ich hatte bei anderen Szenarien nicht den Eindruck, dass das passiert.

    EDIT: Inzwischen (ca. 19:00 Uhr) ist es wieder sehr schnell. Ohne Cloudflare ;)
     
    #405 ottomane, 01.06.18
    Zuletzt bearbeitet: 01.06.18
  6. Michael Reimann

    Michael Reimann Chefredakteur
    AT Administration

    Dabei seit:
    18.03.09
    Beiträge:
    4.745
    Danke für den Hinweis. Wir haben die zusätzlichen Features von Cloudflare derzeit abgeschaltet. Es fungiert nur als DNS im Moment. Es gab auch noch ein paar andere Probleme. Das muss erst erforscht werden. Jetzt rennt es einigermaßen gut. :)
     
    ottomane gefällt das.
  7. marcozingel

    marcozingel Hadelner Sommerprinz

    Dabei seit:
    07.12.05
    Beiträge:
    8.510
    Herzlichen Dank an die "fleissigen Arbeiter" im Hintergrund - es läuft jetzt alles rund.
     
    #407 marcozingel, 02.06.18
    Zuletzt bearbeitet: 02.06.18
    echo.park, Nathea und Michael Reimann gefällt das.
  8. STS51-L

    STS51-L Tokyo Rose

    Dabei seit:
    05.04.15
    Beiträge:
    68
    Moin,
    ich hätte da wohl mal eine Frage.
    Wann wird es denn das versprochene "making of" geben bzw. "den Blick hinter die Kulissen" ?

    Viele Grüße und schon einmal Danke für die Antwort

    Dennis
     
  9. Michael Reimann

    Michael Reimann Chefredakteur
    AT Administration

    Dabei seit:
    18.03.09
    Beiträge:
    4.745
    Ich behaupte mal, nach der Sommerpause.
     
  10. seventh

    seventh Apfel der Erkenntnis

    Dabei seit:
    03.01.13
    Beiträge:
    722
    52F7D7E7-E67E-4323-8A18-8F88FC761E04.png

    Seit ein paar Tagen wird mir eure Seite als unsicher beschrieben. Kann mir das bitte jemand erläutern. Danke
     
  11. echo.park

    echo.park Goldrenette von Blenheim

    Dabei seit:
    08.06.11
    Beiträge:
    7.932
    Bei mir alles normal.
     
  12. Sequoia

    Sequoia Moderator
    AT Moderation

    Dabei seit:
    03.12.08
    Beiträge:
    4.555
    Speichere sie mal mit https:// vor der Adresse. Denke, Du gehst nur über http rein?
     
    seventh gefällt das.
  13. seventh

    seventh Apfel der Erkenntnis

    Dabei seit:
    03.01.13
    Beiträge:
    722
    Danke, passt
     
  14. ts2000

    ts2000 Celler Dickstiel

    Dabei seit:
    07.06.10
    Beiträge:
    811
    Seit Ende Mai/Anfang Juni bekomme ich weder auf iPhone noch iPad eine Benachrichtigung/Pushmitteilung bei neuen Posts in abonnierten Beiträgen. Ein-Aus-Loggen hat nichts verändert, die Häkchen usw. habe ich mehrfach kontrolliert. In den Einstellungen in der App ist auch alles aktiviert inkl. Ton. Habt ihr vielleicht eine Idee?