Macbook Pro Early 2011 funktioniert aufeinmal nicht mehr richtig

Dieses Thema im Forum "Mobil-Macs" wurde erstellt von Lotta, 13.08.13.

  1. Lotta

    Lotta Boskoop

    Dabei seit:
    13.08.13
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    Ich bin total verzweifelt und habe bevor ich dieses Thema erstellt habe, auch die Suche befragt und Tips befolgt.

    Vor etwa einer Woche fing es damit an, dass aufeinmal angezeigt wurde, dass keine Batterie vorhanden wäre. Das änderte sich aber immer mal wieder und so erkennt er den Akku nur noch sporadisch.
    ein paar Tage danach funktionierte das Touchpad aufeinmal nicht mehr richtig. Zog immer zu seiner Seite klickte usw. Aber auch das ging aufeinmal von selber weg, kam aber im Gegensatz zum Akku bisher nicht nochmal wieder.

    Heute wurde das Macbook aufeinmal sehr langsam. Zunächst nur bei Safari und Firefox, deshalb dachte ich es wäre meine Internetverbindung.
    Allerdings lief das Internet am iphone und am Kindle ganz normal.
    Dann fing es an, dass es bis zu einer Minute dauerte bis ein Program geöffnet oder geschlossen werden konnte.

    Ich hab dann hier etwas gelesen und habe den Flash Player installiert und die Rechte repariert. Ich habe die Festplatte überprüft und zu guter letzt den Hardwaretest durchlaufen lassen (den ausführlichen) Dort wurde nichts gefunden.

    Was kann das sein? Was kann ich noch versuchen? Ich bin etwas verzweifelt, weil ich bis auf mein Macbook mittlerweile keinen Desktop PC habe und ihn so dringend benötige

    LG
    #1
  2. pti'Luc

    pti'Luc Pomme Etrangle

    Dabei seit:
    05.07.10
    Beiträge:
    4.415
    Zustimmungen:
    242
    Bitte mach mal einen SMC-Reset.

    Wenn das Problem dann noch besteht, dann bitte die Ausgabe von EtreCheck posten.
    #2
  3. Lotta

    Lotta Boskoop

    Dabei seit:
    13.08.13
    Beiträge:
    4
    Zustimmungen:
    0
    Erst einmal Danke für die schnelle Antwort
    Das Problem besteht leider noch. Hier der EtreCheck
    Hardware Information: MacBook Pro (15-inch, Early 2011)
    MacBook Pro - model: MacBookPro8,2
    1 2 GHz Intel Core i7 CPU: 4 cores
    4 GB RAM


    Video Information:
    Intel HD Graphics 3000 - VRAM: 384 MB
    AMD Radeon HD 6490M - VRAM: 256 MB


    System Software:
    OS X 10.8.4 (12E55) - Uptime: 0 days 0:4:30


    Disk Information:
    ST9500325ASG disk0 : (500,11 GB)
    disk0s1 (disk0s1) <not mounted>: 209,7 MB
    Macintosh HD (disk0s2) /: 499,25 GB (111,34 GB free)
    Recovery HD (disk0s3) <not mounted>: 650 MB


    MATSHITADVD-R UJ-898


    USB Information:
    Apple Computer, Inc. IR Receiver


    Apple Inc. BRCM2070 Hub
    Apple Inc. Bluetooth USB Host Controller


    Apple Inc. Apple Internal Keyboard / Trackpad


    Apple Inc. FaceTime HD Camera (Built-in)


    FireWire Information:


    Thunderbolt Information:
    Apple Inc. thunderbolt_bus


    Kernel Extensions:


    Problem System Launch Daemons:


    Problem System Launch Agents:


    Launch Daemons:
    [loaded] com.adobe.fpsaud.plist
    [loaded] com.google.keystone.daemon.plist
    [loaded] com.microsoft.office.licensing.helper.plist


    Launch Agents:
    [loaded] com.google.keystone.agent.plist


    User Launch Agents:
    [failed] com.apple.CSConfigDotMacCert-[redacted]@me.com-SharedServices.Agent.plist


    User Login Items:
    iTunesHelper
    BetterTouchTool
    Mail
    Android File Transfer Agent


    3rd Party Preference Panes:
    Flash Player
    Growl
    Java


    Internet Plug-ins:
    DirectorShockwave.plugin
    Flash Player.plugin
    FlashPlayer-10.6.plugin
    iPhotoPhotocast.plugin
    JavaAppletPlugin.plugin
    QuickTime Plugin.plugin
    SharePointBrowserPlugin.plugin


    User Internet Plug-ins:


    Bad Fonts:
    None


    Top Processes by CPU:
    25% PluginProcess
    9% Safari
    8% WindowServer
    6% EtreCheck
    4% hidd
    2% BetterTouchTool
    1% ps
    0% cookied
    0% configd
    0% coreservicesd


    Top Processes by Memory:
    274 MB PluginProcess
    246 MB WebProcess
    233 MB Safari
    70 MB mds
    45 MB WindowServer
    45 MB Mail
    29 MB Dock
    25 MB CalendarAgent
    25 MB NotificationCenter
    20 MB coreservicesd


    Virtual Memory Statistics
    1.68 GB Free RAM
    1.38 GB Active RAM
    102 MB Inactive RAM
    856 MB Wired RAM
    202 MB Page-ins
    0 B Page-outs


    Der Flashplayer ist aus irgendeinem Grund scheinbar aber doch noch drauf. Vielleicht ist es wichtig dazu zu sagen, dass mein originales Netzkabel leider defekt ist und ich nun ein anderes nutze seit etwa einem Jahr
    #3
  4. pti'Luc

    pti'Luc Pomme Etrangle

    Dabei seit:
    05.07.10
    Beiträge:
    4.415
    Zustimmungen:
    242
    Das sieht alles wirklich gut aus. Erstmal nichts wirklich Auffälliges zu sehen.

    Dann könntest Du zur Sicherheit noch einen neuen User anlegen und prüfen, ob dort auch das Problem besteht.
    #4
  5. Lotta

    Lotta Boskoop

    Dabei seit:
    13.08.13
    Beiträge:
    4
    Zustimmungen:
    0
    Habe das mit dem neuen User probiert. Aber dort ist es genauso. Ich habe auch nochmal geschaut wie voll meine Festplatte ist. Ich habe noch 110GB frei. Das er so langsam ist trat heute auch einfach so ganz plötzlich auf. Am schlimmsten ist es wirklich bei Safari.
    Wenn ich auf einer Seite wie hier bin geht es noch, aber z.b im Brwosergame geht gar nichts mehr.
    Wenn er nicht auch in anderen Programmen so langsam wäre, hätte ich echt auf die Internetverbindung getippt, wie gesagt beim iphone und kindle abe ganz normal schnell. Der Akku könnte ja vielleicht wirklich kaputt sein bzw. einen Wackelkontakt haben, denn sporadisch funktioniert er ja. Wie oben schonmal erwähnt habe ich zur Zeit kein Originalkabel.

    Kann es noch andere Gründe haben??

    Danke für die Geduld, ich kenne mich wirklich nicht gut aus. Hatte in der ganzen Zeit noch nie ein Problem mit meinem Macbook
    #5
  6. schlagi

    schlagi Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    09.07.13
    Beiträge:
    493
    Zustimmungen:
    55
    Hmmm, wenn ich nicht irre, taktet der Prozessor ja runter, wenn er denkt, er wird ohne Akku betrieben. Das könnte erklären, warum er langsamer wird. Und die Lade-/Akkusteuerelektronik kann durchaus einen Knacks wegbekommen haben, so dass der "Wackelkontakt" am Akku die Wurzel des Problems sein könnte. Hast Du eine autorisierte Apple-Werkstatt in der Nähe?
    #6
  7. Wuchtbrumme

    Wuchtbrumme Pomme au Mors

    Dabei seit:
    03.05.10
    Beiträge:
    3.968
    Zustimmungen:
    188
    hast Du auf dem Router bzw. dem WLAN-Accesspoint kürzlich etwas geändert? Z.B. den 300Megabit/s-Modus aktiviert? Router schon einmal neugestartet?
    #7
  8. Lotta

    Lotta Boskoop

    Dabei seit:
    13.08.13
    Beiträge:
    4
    Zustimmungen:
    0
    Ohje mit der Werkstatt muss ich mich mal erkundigen. Schätze aber mal, dass das nicht mehr in die Garantie fallen würde.
    Ist sowas teuer, oder kann man sich davon im Prinzip schon wieder nen neuen holen? (Hatte das beim iPhone und hab ich riesig geärgert)

    Am Router habe ich vor ein paar Tagen schon etwas geändert. Allerdings nur das wlanpasswort. Und zu dem Zeitpunkt als die Probleme auftraten war ich nichtmal zuhause, sondern bei meiner Mutter im Netz.

    Komischerweise sind die Programme heute etwas schneller. Außer Safari!! Aber nicht besonders die Ladezeit der Webseiten sondern alles. z.B wenn ich oben auf meine Lesezeichen oder die Chronik möchte. Je Grafischer eine Seite ist, je schlmmer wird das Problem. Da dauert dann eine Mausbewegung über 10cm mal eben 3 Minuten
    #8
  9. schlagi

    schlagi Süssreinette (Aargauer Herrenapfel)

    Dabei seit:
    09.07.13
    Beiträge:
    493
    Zustimmungen:
    55
    Anders gefragt, gibt es denn einen zeitlichen Zusammenhang zwischen "der Akku wird nicht erkannt" und "der Rechner wird langsam", oder passiert das unabhängig voneinander?

    Die normale Garantie dürfte nicht mehr greifen, hast Du einen Apple Care-Plan?
    #9

Diese Seite empfehlen