iPad 4 lädt nicht in der Steckdose!

Dieses Thema im Forum "iPad" wurde erstellt von Ruskcue, 11.12.12.

  1. Ruskcue

    Ruskcue Roter Delicious

    Dabei seit:
    11.12.12
    Beiträge:
    5
    Zustimmungen:
    0
    Ich habe mir gestern ein iPad 4 Wifi + Cellular 16GB geholt.

    Zu hause angekommen erstmal schön gespielt und dann wollte ich schlafen gehen, habs angeschlossen, hat kurz den Ladebalken in der Mitte gezeigt und ich hab es direkt weggelegt.

    Als ich aufgewacht bin, guck ich drauf und der Akkustand ist der selbe wie vor dem schlafen gehen und es wird nicht das Ladesymbol oben links angezeigt.

    iPad mit in die Firma genommen, genau das selbe. Es regt sich NIX.

    Dann war ich eben direkt beim Saturn und hab das Problem geschildert, er stöpselt das iPad an und siehe da, es lädt o_O

    Ich wieder nach Hause, probiert...keine Chance, es tut sich garnix.

    ich habe auch das Ladegerät vom iPhone 4S probiert, keine Chance, selbes Problem.


    Was kann ich nun machen?
    Ich kann mein iPad jetzt nur über den PC "laden" mit 1% pro halber Stunde.
    Das kanns doch nicht sein, warum geht es im Saturn aber bei mir zu Hause bei mehreren Steckdosen nicht und genau so wenig in der Firma bei mir?


    Ich hoffe es hat einer Rat :-[

    Vielen Dank!

    P.s. Iphone lädt problemlos mit dem iPad Netzteil.
    Zuletzt bearbeitet: 11.12.12
    #1
  2. iPaddie

    iPaddie Transparent von Croncels

    Dabei seit:
    21.05.10
    Beiträge:
    263
    Zustimmungen:
    2
    Deine Steckdosen zu Hause scheinen nicht genug Spannung für die iPad Netzteile zu haben. Und zufälligerweise auch die auf der Arbeit. Wenn nicht genug Spannung da ist, kann das das iPad Netzteil auch nichts umwandeln. Obwohl es mir sehr unwahrscheinlich erscheint, dass die Steckdosen im Haus nicht genug Stromstärke haben, normalerweise haben die viel mehr als das iPad eigentlich braucht; dafür sind ja auch die Spannungsumwandler an den Netzteilen da.
    #2
  3. Farafan

    Farafan Roter Eiserapfel

    Dabei seit:
    16.09.12
    Beiträge:
    3.111
    Zustimmungen:
    851
    Die Apple Netzteile arbeiten bereits ab 110 V problemlos. SO wenig Spannung kommt sicher nicht an.
    #3
  4. mazzic0

    mazzic0 Weigelts Zinszahler (Rotfranch)

    Dabei seit:
    19.01.12
    Beiträge:
    143
    Zustimmungen:
    2
    Ich tippe auf ein defektes Netzteil oder Kabel. Hast du das iPad im Saturn bis auf 100% geladen?
    Wenn ich dich richtig verstehe wurde die Ladeanzeige ja auch bei dir zu Hause angezeigt, aber eben über Nacht dann doch nicht geladen.
    #4
  5. Ruskcue

    Ruskcue Roter Delicious

    Dabei seit:
    11.12.12
    Beiträge:
    5
    Zustimmungen:
    0
    Also im Saturn ging die ladeanzeige und es hat geladen.
    nur 15 min haben wir es versucht.
    bei mir zu. Hause ging die ladeanzeige nur kurz. Also im Saturn hat es wirklich richtig funktioniert.

    aber wie gesagt, mein iPhone 4S kann ich mit dem ipad Netzteil Laden, das tut es gerade.

    Das Lightningkabel könnte ich mir vorstellen, warum es dann aber im Saturn funzt...?
    #5
  6. Farafan

    Farafan Roter Eiserapfel

    Dabei seit:
    16.09.12
    Beiträge:
    3.111
    Zustimmungen:
    851
    Also, mit dem iPhone-Netzteil kannst du dein iPad sowieso nicht laden. Dazu liefert es zu wenig Strom. Umgekehrt klappt problemlos.

    Verwendest du auch das Kabel vom iPad? Ich glaube dieses hat einen größeren Kabelquerschnitt.

    Hat das iPad beim Laden Zimmertemperatur? Bei tiefen Temperaturen kann es sein das der Ladevorgang nicht startet.


    Mehr fällt mir spontan nicht ein.
    #6
  7. Ruskcue

    Ruskcue Roter Delicious

    Dabei seit:
    11.12.12
    Beiträge:
    5
    Zustimmungen:
    0
    Ja klar, bei mir im Wohnzimmer is schön warm.
    ja das ganz normale Kabel was in der ipad Packung war tuts nicht.
    das komische ist ja nur, dass es im Saturn funzt
    #7
  8. Aramis28

    Aramis28 Roter Delicious

    Dabei seit:
    07.12.12
    Beiträge:
    2
    Zustimmungen:
    0
    Versuch mal das Kabel bzw. den Stecker umzudrehn (das Ende welches in das Ipad soll). Mann kann das ja beidseitig verwenden. Evtl. ist eine Seite des Lightningsteckers (Kontakte) defekt.
    #8
  9. Ruskcue

    Ruskcue Roter Delicious

    Dabei seit:
    11.12.12
    Beiträge:
    5
    Zustimmungen:
    0
    Hab ich schon alles ausprobiert. Alles mal gedreht, gepustet...keine Chance
    #9
  10. Schmarsi

    Schmarsi Becks Apfel (Emstaler Champagner)

    Dabei seit:
    03.01.10
    Beiträge:
    365
    Zustimmungen:
    6
    Dann würde ich es umtauschen lassen. Vielleicht liegt wirklich ein sporadischer Defekt vor und im Saturn ging es dann gerade zufälliger Weise.

    Gruß
    #10
  11. Siggi©®

    Siggi©® Cox Orange

    Dabei seit:
    12.12.12
    Beiträge:
    7
    Zustimmungen:
    0
    Ist es bei dir zu Hause an allen Steckdosen nicht möglich? Oder betrifft es nur die Eine? Vll musst du die Kontakte beim Ladegerät leicht zusammendrücken, da ein kleiner Wackler? Wenn es im Markt geklappt hat sieht es nicht nach einem Hardwaredeffekt aus.
    #11
  12. Ruskcue

    Ruskcue Roter Delicious

    Dabei seit:
    11.12.12
    Beiträge:
    5
    Zustimmungen:
    0
    An allen Steckdosen.
    komischerweise funktioniert es seit 16 Uhr wie es soll, bei mir in der Firma und auch zu Hause.
    ich werd nicht schlau drauß.
    #12
  13. Snoopy181

    Snoopy181 Erdapfel

    Dabei seit:
    16.02.09
    Beiträge:
    6.333
    Zustimmungen:
    388
    Nein.

    Die einzige Möglichkeit, herauszufinden, ob es an dem Ladegerät liegt, ist, ein zweites Ladegerät von irgendeinem Bekannten auszuprobieren, wenn das möglich ist. Damit könntest du an den Steckdosen prüfen, ob es immer noch zu diesem Problem kommt. Wobei ich mir nicht vorstellen kann, dass es an den Dosen liegt.
    #13
  14. Snoopy181

    Snoopy181 Erdapfel

    Dabei seit:
    16.02.09
    Beiträge:
    6.333
    Zustimmungen:
    388
    Du scheinst ja nicht einmal den Unterschied von Spannung und Strömstärke zu kennen, bitte hör auf, hier "Ratschläge" zu geben...
    #14
    Madhatter gefällt das.
  15. Schmarsi

    Schmarsi Becks Apfel (Emstaler Champagner)

    Dabei seit:
    03.01.10
    Beiträge:
    365
    Zustimmungen:
    6
    Danke. Genau das dachte ich mir auch..
    #15
  16. ImpCaligula

    ImpCaligula Bereichsmoderator Hardware AT Moderation

    Dabei seit:
    05.04.10
    Beiträge:
    8.981
    Zustimmungen:
    1.177
    Das ist so "schlecht", dass es schon wieder witzig ist... müsste man fast schon Karma für geben :D ... sorry...
    #16
  17. MacEvangelist

    MacEvangelist Goldparmäne

    Dabei seit:
    16.05.08
    Beiträge:
    649
    Zustimmungen:
    39
    Kleine Ergänzung von mir: Man kann das iPad mit einem iPhone-Netzteil laden, ohne Probleme, es dauert halt nur ewig. Selbst wenn das iPad "Lädt nicht" anzeigt dann lädt es, aber halt nur sehr langsam um die angeschlossene Stromquelle nicht zu überlasten.
    Aussagen, dass das iPhone-Netzteil "nicht funktioniere" entsprechen leider nicht den Tatsachen!

    LG, die Eva :)
    #17
  18. Snoopy181

    Snoopy181 Erdapfel

    Dabei seit:
    16.02.09
    Beiträge:
    6.333
    Zustimmungen:
    388
    Apple empfiehlt es aber nicht. Wenn man sich die Beschreibungen anschaut, sieht man, dass das "kleine" Netzteil für iPhone, iPod und iPad mini genutzt werden soll, das große für alle mobilen Geräte.
    #18
  19. Schmarsi

    Schmarsi Becks Apfel (Emstaler Champagner)

    Dabei seit:
    03.01.10
    Beiträge:
    365
    Zustimmungen:
    6
    Ob das dann so förderlich für die Geräte inkl. Akku ist? Ich weiß nicht...
    #19
  20. MacEvangelist

    MacEvangelist Goldparmäne

    Dabei seit:
    16.05.08
    Beiträge:
    649
    Zustimmungen:
    39
    Dass zu schnelles Laden die Akkus und Geräte unnötig strapaziert ist hinlänglich bekannt, aber langsames Laden (und wir reden hier nicht von absolutem Schneckentempo, sondern nur von 1/2 so schnell) ist definitv NICHT schädlich, weder für die Akkus, noch für die Geräte.

    LG, die Eva :)
    #20

Diese Seite empfehlen